14 de Diciembre de 2019, 04:17:56

Duda con neq5 goto

Iniciado por Santidsg, 11 de Marzo de 2019, 13:53:24

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Santidsg

Buenas a todos.  Como podéis ver soy nuevo por aquí.  El tema es que anoche estrene mi equipo.  Skywatcher mak 150 neq5 Goto. El tema es que despues de alinear a 3 estrellas me salía en el mando,  precaución H3.  A ver si alguien sabe que quiere decir esto,  ya que si no hago la alineación no me sale y con el módulo wifi tampoco. 
Saludos.

Camilo

Hola.
Como no veo mucho movimiento de expertos te voy a contestar yo, a pesar de que no te voy ayudar mucho (ni ser un experto tampoco).
Yo tengo la montura NEQ6 Pro fija sobre colunna y cuando alineo, si lo hice bien me sale "alignment successively" y si no he alineado bien "alignment failed".Cuando sale lo segundo no le hago mucho caso y la montura guia bien igual.
No entiendo eso de "precaucion H3" pero supongo que ser? la clave de alg?n fallo que a lo mejor es que no has alineado bien.Eso te lo tendr?a que traer en el manual de la montura.Si no encuentras por internet alguna informacion prueba a hacer un seguimiento y si lo hace bien,yo no me "matar?a" mucho.
Saludos.

monje

22 de Marzo de 2019, 12:32:51 #2 Ultima modificación: 01 de Mayo de 2019, 00:55:19 por monje
La verdad es que no tengo ni idea de que puede ser, pero aqu? mis 2 centavos:

Al SynScan se le pueden configurar l?mites de giro y elevaci?n?n" que te permite evitar que el tubo se mueva a posici?n es "problem?ticas" (b?sicamente, que choque con algo). ?puede ser que trasteando hayas activado alguna de esas opciones??

Lo que no me cuadra es el mensaje... pero esto puede ser por estar configurado en castellano...

M?s info en https://inter-static.skywatcher.com/downloads/Synscan_V4_Hand_Control_Manual_SSHCV4-F-161208V1-EN.pdf, secci?n 6.3, pag. 27

Tambi?n puede ser que est?s montando el tubo "al rev?s", y que cuando apuntas "hacia arriba" la montura crea que est?s apuntando al suelo y de ese error...

Puedes probar a fijar el tubo en la cola de milano al rev?s de como estas haciendo ...

Suerte y cielos claros.


alejandromeira

24 de Marzo de 2019, 22:36:01 #3 Ultima modificación: 24 de Marzo de 2019, 22:39:00 por alejandromeira
En mi PC los acentos se ven todo letras raras. Es mejor escribir sin acentos, como los ingleses, para que no pase esto. 'la naturaleza ama la sencillez y no adopta el boato de las causas superfluas'

En cuanto a la montura bien te puede hablar Camilo de una mia que hacia  cosas bien raras...

PD no se si en otras configuraciones de ordenadores pasa lo mismo que en el mio. Haced como yo y los ingleses, el acento a freir esparragos
c is the speed of light, isn't it?

alejandromeira

Ademas el acento y la ortografia y la lengua que uno habla,si no os habeis dado cuenta, es otra forma de clasismo hoy en dia en Espanha.
c is the speed of light, isn't it?

alejandromeira

para diferenciar el burro del listo, muy importante esto.
Para mi el listo el Amancio por goleada.
c is the speed of light, isn't it?

monje

@alejandromeira:

Ya funcionan los acentos:

Camión, león, cámara, debería....

Era problema con el site, no con mi PC. Hace tiempo que uso UTF8 como juego de caracteres...

Personalmente, creo que lo de escribir sin acentos no está justificado en un sistema moderno (salvo problemas técnicos). Es como cuando no se acentuaban las mayúsculas porque no se podía poner en las máquinas de escribir.

Prefiero escribir correctamente, siempre que Titivillus no se entrometa, claro

Saludos.