Autor Tema: Cajontodo  (Leído 2081 veces)

0 Usuarios y 1 Visitante están viendo este tema.

20 de Octubre de 2011, 23:14:16

Pablo Canedo

  • Administrador
  • Ortho-Apo

  • Desconectado
  • *****
  • Señor Don

  • 1797
  • Karma:
    50
  • Sexo
    Masculino

    Masculino
  • Texto personal
    my mother had me tested
    • Ver Perfil
    • Astromanía
    • Email
Cajontodo
« en: 20 de Octubre de 2011, 23:14:16 »
Que hostias é esto?

« Última modificación: 20 de Octubre de 2011, 23:31:10 por Pablo Canedo »
vendo todo

Respuesta #120 de Octubre de 2011, 23:28:58

alejandromeira

  • AG'12
  • Ortho-Apo

  • Desconectado
  • *****

  • 1158
  • Karma:
    2
    • Ver Perfil
    • http://www.ourenseastronomico.org
Re: Cajontodo
« Respuesta #1 en: 20 de Octubre de 2011, 23:28:58 »
¡¡Bienvenido al mundo de las CCD!!  :happy:

o a lo mejor es que está desenfocado... (modo ironic off)

Ahora en serio, mira los parámetros del apilado en fits, a mi me pasaba algo parecido cuando forzaba valores sin signo en el deepskystacker.


Respuesta #220 de Octubre de 2011, 23:57:28

RICK

  • ECL
  • Ortho-Apo

  • Desconectado
  • *****

  • 1028
  • Karma:
    21
  • Sexo
    Masculino

    Masculino
    • MSN Messenger - castropetre@hotmail.com
    • Ver Perfil
    • Puntitos en el Cielo
    • Email
Re: Cajontodo
« Respuesta #2 en: 20 de Octubre de 2011, 23:57:28 »
Mira ben, oh!!! E o cordón de tender a roupa!!! Proba apuntado a outro lado  :intello:

Respuesta #321 de Octubre de 2011, 02:10:10

Pablo

  • AG'12
  • Ortho-Apo

  • Desconectado
  • *****

  • 1689
  • Karma:
    21
    • Ver Perfil
    • Email
Re: Cajontodo
« Respuesta #3 en: 21 de Octubre de 2011, 02:10:10 »
Yo lo tengo claro, ES UNA PUTADA ¡¡¡¡

Respuesta #421 de Octubre de 2011, 09:08:28

Juan Ruso

  • SIP
  • Semi-Apo

  • Desconectado
  • *****

  • 491
  • Karma:
    0
    • MSN Messenger - juanhusky@msn.com
    • Ver Perfil
    • Email
Re: Cajontodo
« Respuesta #4 en: 21 de Octubre de 2011, 09:08:28 »
Pues que jodienda, pero creo que puede tener razón Alejandro, pudiera ser de software. :beurk:
Lo que sí, la foto está muy bien de foco :angel:


Respuesta #521 de Octubre de 2011, 09:32:26

Pablo Canedo

  • Administrador
  • Ortho-Apo

  • Desconectado
  • *****
  • Señor Don

  • 1797
  • Karma:
    50
  • Sexo
    Masculino

    Masculino
  • Texto personal
    my mother had me tested
    • Ver Perfil
    • Astromanía
    • Email
Re: Cajontodo
« Respuesta #5 en: 21 de Octubre de 2011, 09:32:26 »
Ahora en serio, mira los parámetros del apilado en fits, a mi me pasaba algo parecido cuando forzaba valores sin signo en el deepskystacker.

Pues sí, fue lo primero que miré, los valores sin signo forzados y el condensador de fluzo

Es una toma única tal cual sale de la cámara
vendo todo

Respuesta #621 de Octubre de 2011, 09:33:39

Pablo Canedo

  • Administrador
  • Ortho-Apo

  • Desconectado
  • *****
  • Señor Don

  • 1797
  • Karma:
    50
  • Sexo
    Masculino

    Masculino
  • Texto personal
    my mother had me tested
    • Ver Perfil
    • Astromanía
    • Email
Re: Cajontodo
« Respuesta #6 en: 21 de Octubre de 2011, 09:33:39 »
...pero creo que puede tener razón Alejandro...

 :gasp:  :rofl:
vendo todo

Respuesta #721 de Octubre de 2011, 09:35:40

alejandromeira

  • AG'12
  • Ortho-Apo

  • Desconectado
  • *****

  • 1158
  • Karma:
    2
    • Ver Perfil
    • http://www.ourenseastronomico.org
Re: Cajontodo
« Respuesta #7 en: 21 de Octubre de 2011, 09:35:40 »
Lo único que se me ocurre es ese parámetro, si lo tenía activado a mi me pasaba lo mismo, unas bandas negras en la imagen, pero si no es eso entonces no tengo ni idea de lo que puede ser.

Menos cachondeo 'cajonto' a ver si hay que poneros firmes!!  jajaja  :diablo: :diablo:

Respuesta #821 de Octubre de 2011, 18:35:58

Alecksei

  • Apo

  • Desconectado
  • ***

  • 543
  • Karma:
    12
  • Sexo
    Masculino

    Masculino
    • MSN Messenger - fperezdosantos@hotmail.com
    • Ver Perfil
    • EL MIRON DEL CIELO
    • Email
Re: Cajontodo
« Respuesta #8 en: 21 de Octubre de 2011, 18:35:58 »
mmm mi camara compacta hace las mismas rayas... estoy ahorrando para comprar otra... :P

Respuesta #921 de Octubre de 2011, 19:34:22

RICK

  • ECL
  • Ortho-Apo

  • Desconectado
  • *****

  • 1028
  • Karma:
    21
  • Sexo
    Masculino

    Masculino
    • MSN Messenger - castropetre@hotmail.com
    • Ver Perfil
    • Puntitos en el Cielo
    • Email
Re: Cajontodo
« Respuesta #9 en: 21 de Octubre de 2011, 19:34:22 »
Una compacta hace eso cuando se muere (lo sé por esperiencia), pero en la que tengo ahora en ocasiones lo hace si se calienta demasiado el sensor (el CHDK me lo muestra en el display).... No tengo NPI si esas cámaras tienen las mismas dolencias que las de andar por casa, sólo lo comento por si es el caso.

Respuesta #1001 de Noviembre de 2011, 01:05:42

DosiVeiga

  • AG'12
  • Ortho-Apo

  • Desconectado
  • *****

  • 2350
  • Karma:
    31
  • Texto personal
    Decoding astronomy since 20th century
    • Ver Perfil
    • APOD da NASA en galego
Re: Cajontodo
« Respuesta #10 en: 01 de Noviembre de 2011, 01:05:42 »
A ver ho... uns golpiños de nada... que iso é que algún condensador está atascado e non transmite ben. Como nas teles de antes. Así que, palmadiñas no lombo e pa'diante.




 :na: